Error

two or more packages specified (libpcap0.8 libsane-extras)