Error

two or more packages specified (libpbdata libsane-extras)