Error

two or more packages specified (libpasswdqc0 libsane-extras)