Error

two or more packages specified (libparted2 libsane-extras)