Error

two or more packages specified (libparrot6.6.0 libsane-extras)