Error

two or more packages specified (libparistraceroute1 libsane-extras)