Error

two or more packages specified (libpaq0 libsane-extras)