Error

two or more packages specified (libpaps0 libsane-extras)