Error

two or more packages specified (libpapi5.3 libsane-extras)