Error

two or more packages specified (libpangoxft-1.0-0 libsane-extras)