Error

two or more packages specified (libpangomm-1.4-1v5 libsane-extras)