Error

two or more packages specified (libpanel-applet-4-0 libsane-extras)