Error

two or more packages specified (libpam-cap libsane-extras)