Error

two or more packages specified (libpam-apparmor libsane-extras)