Error

two or more packages specified (libpaje2 libsane-extras)