Error

two or more packages specified (libpaf-ebb0 libsane-extras)