Error

two or more packages specified (libpacklib1-gfortran libsane-extras)