Error

two or more packages specified (libpackagekit-glib2-18 libsane-extras)