Error

two or more packages specified (libp8-platform2 libsane-extras)