Error

two or more packages specified (libp4est-sc-1.1 libsane-extras)