Error

two or more packages specified (libp4est-1.1 libsane-extras)