Error

two or more packages specified (libownet-3.1-5 libsane-extras)