Error

two or more packages specified (libowncloudsync0 libsane-extras)