Error

two or more packages specified (libowcapi-3.1-5 libsane-extras)