Error

two or more packages specified (libowcapi-2.9-8 libsane-extras)