Error

two or more packages specified (libow-3.1-5 libsane-extras)