Error

two or more packages specified (libow-2.9-8 libsane-extras)