Error

two or more packages specified (libotr5 libsane-extras)