Error

two or more packages specified (libotbwavelet-5.8-1 libsane-extras)