Error

two or more packages specified (libotbsupervised-5.8-1 libsane-extras)