Error

two or more packages specified (libotbstatistics-5.8-1 libsane-extras)