Error

two or more packages specified (libotbqtwidget-5.8-1 libsane-extras)