Error

two or more packages specified (libotbqtadapters-5.8-1 libsane-extras)