Error

two or more packages specified (libotbpolarimetry-5.8-1 libsane-extras)