Error

two or more packages specified (libotbossimadapters-5.8-1 libsane-extras)