Error

two or more packages specified (libotbioonera-5.8-1 libsane-extras)