Error

two or more packages specified (libotbiobsq-5.8-1 libsane-extras)