Error

two or more packages specified (libotbice-5.8-1 libsane-extras)