Error

two or more packages specified (libotbcurladapters-5.8-1 libsane-extras)