Error

two or more packages specified (libotbcommandlineparser-5.8-1 libsane-extras)