Error

two or more packages specified (libotbapplicationengine-5.8-1 libsane-extras)