Error

two or more packages specified (libossp-uuid16 libsane-extras)