Error

two or more packages specified (liboss4-salsa-asound2 libsane-extras)