Error

two or more packages specified (libosptk3 libsane-extras)