Error

two or more packages specified (libosmosdr0 libsane-extras)