Error

two or more packages specified (libosmosccp0 libsane-extras)