Error

two or more packages specified (libosmocore6 libsane-extras)