Error

two or more packages specified (libosmesa6 libsane-extras)