Error

two or more packages specified (libosl1v5 libsane-extras)