Error

two or more packages specified (libosinfo-l10n libsane-extras)